Fatal error: require(): Failed opening required '/var/www/LaSanteSymfony/app/../vendor/autoload.php' (include_path='.:/usr/local/lib/php') in /var/www/LaSanteSymfony/app/autoload.php on line 9